Search Issue Tracker

Active

Votes

0

Found in

Issue ID

940668

Regression

No

Upgrading to plugin 1.12.0 breaks existing Receipt Validation due to introduction of UnityChannelTangle

IAP

-

-

Priority: 7Not yet prioritized for a release

-

Severity: 0Severity not yet defined

Upgrading to plugin 1.12.0 breaks existing Receipt Validation due to introduction of UnityChannelTangle

All about bugs

View bugs we have successfully reproduced, and vote for the bugs you want to see fixed most urgently.